今、IEでこのサイトを見ている人、危険ですよ!!

米MicrosoftのInternet Explorer(IE)6~11に未解決の脆弱性が見つかった問題で、Microsoftは現地時間の4月26日、この脆弱性に関するアドバイザリーを公開して注意を呼び掛けています。

この脆弱性を悪用すると、リモートで任意のコードを実行される恐れがあり、アプリケーションが異常終了したり、攻撃者にパソコンを制御されたりする可能性があります。

Microsoftは「修正プログラムが提供されるまでの間。IE以外のブラウザーを使う回避策もある」と話しています。

IEの脆弱性
私は元々、IEを使用していないので直接の被害はこうむっていませんが
一応PCにインストールはしていますので心配ではあります。

Windows 8.1に同梱されている最新のIE11にもセキュリティー問題があることは何とも残念な事ですね。

今現在、IEを使用している方は
速攻ブラウザを閉じて、FirefoxとかChrom、
Safariなど他のブラウザをインストールしてください。

シェアする

  • このエントリーをはてなブックマークに追加

フォローする